CVE-2007-0939

2007-04-10T17:19:00
ID CVE-2007-0939
Type cve
Reporter NVD
Modified 2017-10-10T21:31:41

Description

Cross-site scripting (XSS) vulnerability in Microsoft Content Management Server (MCMS) 2001 SP1 and 2002 SP2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors involving HTML redirection queries, aka "Cross-site Scripting and Spoofing Vulnerability."