CVE-2007-0891

2007-02-12T18:28:00
ID CVE-2007-0891
Type cve
Reporter NVD
Modified 2018-10-16T12:35:05

Description

Cross-site scripting (XSS) vulnerability in the GetCurrentCompletePath function in phpmyvisites.php in phpMyVisites before 2.2 allows remote attackers to inject arbitrary web script or HTML via the query string.