CVE-2007-0885

2007-02-12T20:28:00
ID CVE-2007-0885
Type cve
Reporter cve@mitre.org
Modified 2018-10-16T16:35:00

Description

Cross-site scripting (XSS) vulnerability in jira/secure/BrowseProject.jspa in Rainbow with the Zen (Rainbow.Zen) extension allows remote attackers to inject arbitrary web script or HTML via the id parameter.