CVE-2007-0791

2007-02-06T14:28:00
ID CVE-2007-0791
Type cve
Reporter NVD
Modified 2018-10-16T12:34:40

Description

Cross-site scripting (XSS) vulnerability in Atom feeds in Bugzilla 2.20.3, 2.22.1, and 2.23.3, and earlier versions down to 2.20.1, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.