CVE-2007-0767

2007-02-05T21:28:00
ID CVE-2007-0767
Type cve
Reporter NVD
Modified 2017-07-28T21:30:23

Description

Cross-site scripting (XSS) vulnerability in the core in Phorum before 5.1.18 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.