CVE-2007-0669

2007-02-08T22:28:00
ID CVE-2007-0669
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:30:00

Description

Unspecified vulnerability in Twiki 4.0.0 through 4.1.0 allows local users to execute arbitrary Perl code via unknown vectors related to CGI session files.