CVE-2007-0657

2007-02-01T17:28:00
ID CVE-2007-0657
Type cve
Reporter NVD
Modified 2017-07-28T21:30:19

Description

Unspecified vulnerability in Nexuiz 2.2.2 allows remote attackers to read and overwrite arbitrary files via the gamedir command.