CVE-2007-0582

2007-01-30T12:28:00
ID CVE-2007-0582
Type cve
Reporter NVD
Modified 2017-10-18T21:30:01

Description

SQL injection vulnerability in default.asp in ChernobiLe 1.0 allows remote attackers to execute arbitrary SQL commands via the User (username) field.