CVE-2007-0568

2007-01-30T12:28:00
ID CVE-2007-0568
Type cve
Reporter NVD
Modified 2017-10-18T21:30:00

Description

PHP remote file inclusion vulnerability in system/lib/package.php in MyPHPCommander 2.0 allows remote attackers to execute arbitrary PHP code via a URL in the gl_root parameter.