CVE-2007-0565

2007-01-30T16:28:00
ID CVE-2007-0565
Type cve
Reporter cve@mitre.org
Modified 2008-11-15T06:41:00

Description

CGI-Rescue Shopping Basket Professional 7.50 and earlier allows remote attackers to inject arbitrary operating system commands via unspecified vectors.