CVE-2007-0542

2007-01-29T12:28:00
ID CVE-2007-0542
Type cve
Reporter NVD
Modified 2017-07-28T21:30:15

Description

Cross-site scripting (XSS) vulnerability in show.php in 212cafe Guestbook 4.00 beta allows remote attackers to inject arbitrary web script or HTML via the user parameter.