CVE-2007-0495

2007-01-25T16:28:00
ID CVE-2007-0495
Type cve
Reporter NVD
Modified 2017-10-18T21:29:59

Description

PHP remote file inclusion vulnerability in include/config.inc.php in PhpSherpa allows remote attackers to execute arbitrary PHP code via a URL in the racine parameter.