CVE-2007-0485

2007-01-24T19:28:00
ID CVE-2007-0485
Type cve
Reporter NVD
Modified 2018-10-16T12:32:58

Description

PHP remote file inclusion vulnerability in defines.php in WebChat 0.77 allows remote attackers to execute arbitrary PHP code via a URL in the WEBCHATPATH parameter.