CVE-2007-0460

2007-01-24T01:28:00
ID CVE-2007-0460
Type cve
Reporter cve@mitre.org
Modified 2010-09-15T05:41:00

Description

Multiple buffer overflows in ulogd for SUSE Linux 9.3 up to 10.1, and possibly other distributions, have unknown impact and attack vectors related to "improper string length calculations."