CVE-2007-0422

2007-01-22T19:28:00
ID CVE-2007-0422
Type cve
Reporter NVD
Modified 2011-03-07T21:49:44

Description

BEA WebLogic Server 9.0, 9.1, and 9.2 Gold, when running on Solaris 9, allows remote attackers to cause a denial of service (server inaccessibility) via manipulated socket connections.