CVE-2007-0384

2007-01-19T23:28:00
ID CVE-2007-0384
Type cve
Reporter cve@mitre.org
Modified 2008-11-13T06:31:00

Description

Cross-site scripting (XSS) vulnerability in preview in the reviews section in PostNuke 0.764 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.