CVE-2007-0381

2007-01-19T23:28:00
ID CVE-2007-0381
Type cve
Reporter cve@mitre.org
Modified 2008-11-13T06:31:00

Description

Multiple SQL injection vulnerabilities in ATutor 1.5.3.2 allow remote attackers to execute arbitrary SQL commands via unspecified parameters. NOTE: CVE analysis suggests that the vendor fixed these issues.