CVE-2007-0308

2007-01-18T00:28:00
ID CVE-2007-0308
Type cve
Reporter cve@mitre.org
Modified 2008-11-15T06:39:00

Description

Cross-site scripting (XSS) vulnerability in Plain Black WebGUI before 7.3.4 (beta) allows remote attackers to inject arbitrary web script or HTML via Wiki Page titles.