CVE-2007-0278

2007-01-16T21:28:00
ID CVE-2007-0278
Type cve
Reporter NVD
Modified 2017-07-28T21:30:05

Description

Multiple unspecified vulnerabilities in Oracle Database 8.1.7.4, 9.0.1.5, 9.2.0.7, and 10.1.0.5 have unknown impact and attack vectors related to (1) NLS Runtime and lmsgen (DB12), and (2) Oracle Text and ctxkbtc (DB14).