CVE-2007-0270

2007-01-17T02:28:00
ID CVE-2007-0270
Type cve
Reporter cve@mitre.org
Modified 2018-10-16T16:32:00

Description

Buffer overflow in SYS.DBMS_DRS in Oracle Database 9.2.0.7 and 10.1.0.4 allows remote authenticated users to cause a denial of service (crash) or execute arbitrary code via the GET_PROPERTY function in SYS.DBMS_DRS, aka DB03.