CVE-2007-0250

2007-01-16T18:28:00
ID CVE-2007-0250
Type cve
Reporter NVD
Modified 2008-11-15T01:39:29

Description

index.php in Nwom topsites 3.0 allows remote attackers to obtain potentially sensitive information via a ' (quote) character in the o parameter, which forces a SQL error.