CVE-2007-0249

2007-01-16T18:28:00
ID CVE-2007-0249
Type cve
Reporter NVD
Modified 2018-10-16T12:32:03

Description

Cross-site scripting (XSS) vulnerability in index.php in Nwom topsites 3.0 allows remote attackers to inject arbitrary web script or HTML via the o parameter.