CVE-2007-0240

2007-03-22T18:19:00
ID CVE-2007-0240
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:30:00

Description

Cross-site scripting (XSS) vulnerability in Zope 2.10.2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors in a HTTP GET request.