CVE-2007-0204

2007-01-11T11:28:00
ID CVE-2007-0204
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:30:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin before 2.9.2-rc1 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors. NOTE: some of these details are obtained from third party information.