CVE-2006-7195

2007-05-10T00:19:00
ID CVE-2006-7195
Type cve
Reporter cve@mitre.org
Modified 2018-10-16T16:29:00

Description

Cross-site scripting (XSS) vulnerability in implicit-objects.jsp in Apache Tomcat 5.0.0 through 5.0.30 and 5.5.0 through 5.5.17 allows remote attackers to inject arbitrary web script or HTML via certain header values.