CVE-2006-7134

2007-03-05T20:19:00
ID CVE-2006-7134
Type cve
Reporter NVD
Modified 2017-07-28T21:29:51

Description

Unrestricted file upload vulnerability in main_user.php in Upload Tool for PHP 1.0 allows remote attackers to upload and execute arbitrary files with executable extensions such as .php. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.