CVE-2006-7093

2007-03-02T21:18:00
ID CVE-2006-7093
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:47:00

Description

Cross-site scripting (XSS) vulnerability in Mambo LaiThai 4.5.4 Security Patch 2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.