CVE-2006-7029

2007-02-22T22:28:00
ID CVE-2006-7029
Type cve
Reporter NVD
Modified 2018-10-16T12:29:18

Description

Microsoft Internet Explorer 6 SP2 and earlier allows remote attackers to cause a denial of service (crash) via a frameset with only one frame that calls resizeTo with certain arguments. NOTE: this issue might be related to CVE-2006-3637.