CVE-2006-7025

2007-02-23T03:28:00
ID CVE-2006-7025
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:29:00

Description

SQL injection vulnerability in admin/config.php in Bookmark4U 2.0 and 2.1 allows remote attackers to inject arbitrary SQL command via the sqlcmd parameter.