CVE-2006-6934

2007-01-16T18:28:00
ID CVE-2006-6934
Type cve
Reporter NVD
Modified 2018-10-16T12:29:07

Description

Multiple cross-site scripting (XSS) vulnerabilities in Portix-PHP 0.4.2 allow remote attackers to inject arbitrary web script or HTML via the (1) titre or (2) auteur field in a forum post.