CVE-2006-6913

2006-12-31T00:00:00
ID CVE-2006-6913
Type cve
Reporter NVD
Modified 2011-03-07T21:47:15

Description

Unspecified vulnerability in phpMyFAQ 1.6.7 and earlier allows remote attackers to upload arbitrary PHP scripts via unspecified vectors.