CVE-2006-6867

2006-12-31T00:00:00
ID CVE-2006-6867
Type cve
Reporter NVD
Modified 2017-10-18T21:29:54

Description

Multiple PHP remote file inclusion vulnerabilities in Vladimir Menshakov buratinable templator (aka bubla) 0.9.1 allow remote attackers to execute arbitrary PHP code via a URL in the bu_dir parameter to (1) bu/bu_claro.php, (2) bu/bu_cache.php, or (3) bu/bu_parse.php, different vectors and a different affected version than CVE-2006-6809.