CVE-2006-6832

2006-12-31T00:00:00
ID CVE-2006-6832
Type cve
Reporter NVD
Modified 2011-03-07T21:47:08

Description

Cross-site scripting (XSS) vulnerability in Joomla! before 1.0.12 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, possibly related to poll.php or the module title.