CVE-2006-6777

2006-12-28T00:28:00
ID CVE-2006-6777
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T21:49:00

Description

Cross-site scripting (XSS) vulnerability in index.cfm in Future Internet allows remote attackers to inject arbitrary web script or HTML via the categoryId parameter in a Portal.ShowPage action.