CVE-2006-6773

2006-12-27T18:28:00
ID CVE-2006-6773
Type cve
Reporter NVD
Modified 2011-03-07T21:46:57

Description

pages/register/register.php in Fishyshoop 0.930 beta allows remote attackers to create arbitrary administrative users by setting the is_admin HTTP POST parameter to 1.