CVE-2006-6700

2006-12-23T01:28:00
ID CVE-2006-6700
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:15:00

Description

Cross-site scripting (XSS) vulnerability in @Mail WebMail allows remote attackers to inject arbitrary web script or HTML via unspecified vectors. NOTE: This information is based upon a vague initial disclosure. Details will be updated after the grace period has ended.