CVE-2006-6675

2006-12-21T01:28:00
ID CVE-2006-6675
Type cve
Reporter cve@mitre.org
Modified 2016-12-06T02:59:00

Description

Cross-site scripting (XSS) vulnerability in Novell NetWare 6.5 Support Pack 5 and 6 and Novell Apache on NetWare 2.0.48 allows remote attackers to inject arbitrary web script or HTML via unspecified parameters in Welcome web-app.