CVE-2006-6669

2006-12-20T18:28:00
ID CVE-2006-6669
Type cve
Reporter NVD
Modified 2018-10-17T17:49:21

Description

Cross-site scripting (XSS) vulnerability in export_handler.php in WebCalendar 1.0.4 and earlier allows remote attackers to inject arbitrary web script or HTML via the format parameter.