CVE-2006-6632

2006-12-18T06:28:00
ID CVE-2006-6632
Type cve
Reporter NVD
Modified 2017-10-18T21:29:49

Description

PHP remote file inclusion vulnerability in genepi.php in Genepi 1.6 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the topdir parameter.