CVE-2006-6573

2006-12-15T06:28:00
ID CVE-2006-6573
Type cve
Reporter NVD
Modified 2017-07-28T21:29:36

Description

Unspecified vulnerability in Citrix Access Gateway 4.5 Advanced Edition, and 4.2 with Advanced Access Control (AAC) 4.2, when deployed on the Access Gateway appliance 4.2 through 4.2.2 allows remote authenticated users to "gain access to data" and obtain sensitive information via unspecified vectors.