CVE-2006-6536

2006-12-14T02:28:00
ID CVE-2006-6536
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T21:14:00

Description

Cross-site scripting (XSS) vulnerability in hata.asp in Cilem Haber Free Edition allows remote attackers to inject arbitrary web script or HTML via the hata parameter. NOTE: The provenance of this information is unknown; the details are obtained solely from third party information.