CVE-2006-6523

2006-12-13T20:28:00
ID CVE-2006-6523
Type cve
Reporter NVD
Modified 2018-10-17T17:49:06

Description

Cross-site scripting (XSS) vulnerability in mail/manage.html in BoxTrapper in cPanel 11 allows remote attackers to inject arbitrary web script or HTML via the account parameter.