CVE-2006-6519

2006-12-13T20:28:00
ID CVE-2006-6519
Type cve
Reporter NVD
Modified 2008-09-05T17:14:57

Description

SQL injection vulnerability in lire-avis.php in ProNews 1.5 allows remote attackers to execute arbitrary SQL commands via the aa parameter.