CVE-2006-6356

2006-12-06T20:28:00
ID CVE-2006-6356
Type cve
Reporter NVD
Modified 2017-07-28T21:29:29

Description

Multiple cross-site scripting (XSS) vulnerabilities in templates/link_temp.php in PHPNews 1.3.0 allow remote attackers to inject arbitrary web script or HTML via the (1) url, (2) id, (3) subject, (4) username, or (5) time parameter.