logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2006-6348

Description

Cross-site scripting (XSS) vulnerability in board.php in mowdBB RC-6 allows remote attackers to inject arbitrary web script or HTML via the forum_name[] parameter.


Affected Software


CPE Name Name Version
mowdbb:mowdbb mowdbb rc6