CVE-2006-6300

2006-12-05T06:28:00
ID CVE-2006-6300
Type cve
Reporter NVD
Modified 2018-10-17T17:47:41

Description

Cross-site scripting (XSS) vulnerability in CuteNews 1.3.6 allows remote attackers to inject arbitrary web script or HTML via the result parameter.