CVE-2006-6284

2006-12-04T06:28:00
ID CVE-2006-6284
Type cve
Reporter NVD
Modified 2017-07-28T21:29:26

Description

Directory traversal vulnerability in admin.php in Vikingboard 0.1.2 allows remote authenticated administrators to include arbitrary files via a .. (dot dot) sequence in the act parameter.