CVE-2006-6283

2006-12-04T06:28:00
ID CVE-2006-6283
Type cve
Reporter NVD
Modified 2017-07-28T21:29:26

Description

Multiple cross-site scripting (XSS) vulnerabilities in Vikingboard 0.1.2 allow remote attackers to inject arbitrary web script or HTML via the subject field of (1) a private message (PM) or (2) a bulletin board post.