CVE-2006-6249

2006-12-04T06:28:00
ID CVE-2006-6249
Type cve
Reporter NVD
Modified 2017-07-28T21:29:25

Description

Cross-site scripting (XSS) vulnerability in Chama Cargo 4.36 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.