CVE-2006-6230

2006-12-01T21:28:00
ID CVE-2006-6230
Type cve
Reporter NVD
Modified 2018-10-17T17:47:18

Description

SQL injection vulnerability in vuBB 0.2.1 and earlier allows remote attackers to execute arbitrary SQL commands via the user parameter in a register action to index.php, a different vulnerability than CVE-2006-0962.